Haberler

Litespeed Remote Exploit
Monday, June 21, 2010

Değerli Müşterimiz ,

Litespeed Web Server 4.0.14 ve önceki sürümlerinde remote exploit açığı bulunmuştur. İlgili açık ile birlikte uzaktan .php dosyalarının içeriğini okunabilmektedir. Litespeed Web Server 4.0.14 ve önceki sürümünü kullanan müşterilerimizin , sürümlerini yükseltmeleri ya da Müşteri Paneli'nden destek ticketı açmaları gerekmektedir.

Saygılarımızla

 

<< Önceki Sayfa