Haberler

Enerji maliyet değişikliği hakkında
Tuesday, July 16, 2019 Sunucu barındırma hizmeti alan müşterilerimizin dikkatine; 01.07.2019 tarihinden itibaren geçerli olacak olan 8689 sayılı EPDK yeni tarifesine göre, enerji birim maliyetlerinde %16,72 oranında artış meydana gelmiştir. Yeni dönem barındırma hizmeti...

Devamı

CVE-2019-10149 - Exim Yetkisiz Kod Çalıştırma Açığı
Monday, June 10, 2019 Merhabalar, Exim Mail servisi üzerinde, uzaktan yetkisiz kod çalıştırılabilmesini mümkün kılan bir açık tespit edilmiştir. https://nvd.nist.gov/vuln/detail/CVE-2019-10149 Açık, Exim 4.92 sürümünün altındaki tüm Exim...

Devamı

CVE-2019-0708 Windows Server Uzaktan kod çalıştırma açığı
Wednesday, May 15, 2019 Ön Bilgi - Açıktan etkilenmemeniz için tüm networkümüzde varsayılan RDP portu olan 3389 engellenmiştir . Merhabalar, Windows 8 ve Windows Server 2012 öncesi işletim sistemlerinde, uzaktan kod çalıştırılması konusunda yeni bir...

Devamı

Plesk Panel PFSI-61276 Yetkisiz Kod Çalıştırma Hk
Tuesday, April 16, 2019 Merhabalar, Plesk Panel üzerinde, 12.x / 17.x sürümlerinde geçerli olan bir açık tespit edilmiştir. Açığı kullanan Subscription/Abonelik sahibi, Plesk panele bu açık sayesinde Admin seviyesinde erişim sağlayabilmekte ve Administrator /...

Devamı

CVE-2019-0211 - Apache Yetkisiz Kod Çalıştırma Açığı
Wednesday, April 3, 2019 Merhabalar, 1 Nisan 2019 itibarı ile Apache web servisi üzerinde, sunucuda yetkisiz olarak script çalıştırılabilmesini sağlayan bir açık tespit edilmiştir. CVE-2019-0211 kodlu olan açık, Apache altında çalışan ve daha az yetkileri bulunan alt işlem...

Devamı

Wordpress Social Warfare Eklentisi Hakkında
Friday, March 22, 2019 Merhabalar, Wordpress tabanlı siteler üzerinde Sosyal medyada paylaşımlar için kullanılan Social Warfare eklentisinin üzerinde kritik bir açık tespit edilmiş olup an itibarı ile kötü niyetli kişiler tarafından sıklıkla kullanılmaktadır. İlgili...

Devamı

phpMyAdmin açıkları hakkında (CVE-2018-19968 / CVE-2018-19969 / CVE-2018-19970)
Friday, December 14, 2018 Merhabalar, phpMyAdmin 4.0 - 4.8.3 versiyonları arasında  CVE-2018-19968 / CVE-2018-19969 / CVE-2018-19970  kodlu yeni güvenlik açıkları tespit edilmiştir. İlgili açık ile, phpMyAdmin üzerinden veritabanlarına yetkisiz erişim...

Devamı

CVE 2018 0886 CredSSP güncelleştirmeleri
Thursday, May 10, 2018 CVE 2018 0886 CredSSP güncelleştirmeleri Merhabalar, Microsoft tarafından aşağıda belirtilen şekilde bir güvenlik açığı duyuruldu. En kısa sürede aşağıdaki belirttiğimiz işlemleri yapmanızı öneriyoruz. Bu...

Devamı

Telefonla destek şifresi hakkında
Monday, May 7, 2018 Değerli müşterimiz, Sizlere daha hızlı ve güvenli bir teknik destek sağlayabilmek adına, 0 850 200 88 99 numaralı çağrı merkezimizle yapacağınız tüm görüşmelerde, şifre uygulamasına geçilmiştir. Telefonla destek şifrenizi aşağıdaki...

Devamı

CVE-2018-7602 Drupal Yetkisiz Kod Çalıştırma Açığı
Saturday, April 28, 2018 Merhabalar, Drupal 7.x ve Drupal 8.x sürümlerinde yer alan CVE-2018-7602 kodlu yeni bir güvenlik açığı tespit edilmiştir. İlgili açık, Drupal kod ve komut yapısının " # " karakterini algılama şekli ile alakalı olup, ek parametreler yardımı ile...

Devamı