Haberler

Exim güvenlik açığı hakkında
Thursday, March 3, 2016

Değerli Müşterimiz,

Exim mail servisinde yeni bir güvenlik açığı tespit edilmiştir.

Aşağıdaki adresten detaylarına ulaşabilirsiniz;

https://lists.exim.org/lurker/message/20160302.195554.d8f9b6f7.en.html

En kısa sürede sunucunuzdaki exim versiyonunu güncellemenizi tavsiye ederiz.

Cpanel güncelleme: https://documentation.cpanel.net/display/CKB/CVE-2016-1531+Exim
Directadmin güncelleme: https://forum.directadmin.com/showthread.php?t=52798&p=271032#post271032

Servis seviyesi 3 ve üzeri olan müşterilerimiz, güncelleme işlemi için sunucu bilgileri ile bir e-destek mesajı oluşturabilirler.

Saygılarımızla

<< Önceki Sayfa